Archive for июня, 2009

Заканчивается поддержка Symfony 1.1

Итак как и обещали разработчики в июне прекращается дальнейшая поддержка Symfony версии 1.1 На сегодняшний момент смысл использовать версию symfony 1.1 есть только в случае если на сервере вы используюете php  версии 5.1, если же на ваших серверах установлена версия php 5.2.4+ мы настоятельно вам рекомендуем обновится до версии symfony 1.2. Процесс обновления предельно прост. Так […]